11 lines
156 B
Nix
11 lines
156 B
Nix
{ channels, inputs, ... }:
|
|
|
|
final: _prev:
|
|
|
|
{
|
|
unstable = import inputs.nixpkgs-unstable {
|
|
system = final.system;
|
|
config.allowUnfree = true;
|
|
};
|
|
}
|